How to install paulstretch on Debian 9 (Stretch)