How to install pari-elldata on Debian 9 (Stretch)