How to install packagekit-tools on Debian 9 (Stretch)