How to install packagekit-docs on Debian 9 (Stretch)