How to install packagekit-command-not-found on Debian 9 (Stretch)