How to install orbital-eunuchs-sniper on Debian 9 (Stretch)