How to install openhpi-plugin-watchdog-dbgsym on Debian 9 (Stretch)