How to install openhpi-plugin-test-agent-dbgsym on Debian 9 (Stretch)