How to install openhpi-plugin-snmp-bc-dbgsym on Debian 9 (Stretch)