How to remove openhpi-plugin-slave from Debian 9 (Stretch)