How to remove openhpi-plugin-slave-dbgsym from Debian 9 (Stretch)