How to install openhpi-plugin-slave on Debian 9 (Stretch)