How to remove openhpi-plugin-simulator-dbgsym from Debian 9 (Stretch)