How to remove openhpi-plugin-ipmidirect-dbgsym from Debian 9 (Stretch)