How to remove openhpi-plugin-ilo2-ribcl-dbgsym from Debian 9 (Stretch)