How to install openhpi-clients-dbgsym on Debian 9 (Stretch)