How to install openhpi-clients on Debian 9 (Stretch)