How to install openbabel-gui on Debian 9 (Stretch)