How to install open-invaders on Debian 9 (Stretch)