How to install omnievents-doc on Debian 9 (Stretch)