How to remove olsrd-plugins from Debian 9 (Stretch)