How to install octave-secs2d on Debian 9 (Stretch)