How to install ocamlwc on Debian 9 (Stretch)