How to install ocaml-ulex on Debian 9 (Stretch)