How to install ocaml-core on Debian 9 (Stretch)