How to install obconf-qt on Debian 9 (Stretch)