How to install nypatchy on Debian 9 (Stretch)