How to install nut-cgi on Debian 9 (Stretch)