How to install nss-updatedb on Debian 9 (Stretch)