How to remove nsis-pluginapi from Debian 9 (Stretch)