How to install nsis-pluginapi on Debian 9 (Stretch)