How to install notify-osd on Debian 9 (Stretch)