How to install node-zeparser on Debian 9 (Stretch)