How to install node-wordwrap on Debian 9 (Stretch)