How to install node-utils-merge on Debian 9 (Stretch)