How to install node-typedarray on Debian 9 (Stretch)