How to install node-requires-port on Debian 9 (Stretch)