How to install node-requirejs-text on Debian 9 (Stretch)