How to install node-require-dir on Debian 9 (Stretch)