How to install node-leveldown on Debian 9 (Stretch)