How to install node-errorhandler on Debian 9 (Stretch)