How to remove node-deep-extend from Debian 9 (Stretch)