How to install node-deep-extend on Debian 9 (Stretch)