How to install node-deep-equal on Debian 9 (Stretch)