How to install node-bowser on Debian 9 (Stretch)