How to remove node-abstract-leveldown from Debian 9 (Stretch)