How to install ngraph-gtk-plugin-ruby on Debian 9 (Stretch)