How to remove netselect-apt from Debian 9 (Stretch)