How to install netselect-apt on Debian 9 (Stretch)