How to remove nethack-spoilers from Debian 9 (Stretch)